phpのバージョンが5.6, 7.2, 7.3から選択可能になりました

ウェブサーバで利用できるphpのバージョンは今まで5.6のみでしたが、
今月から7.2と7.3も利用できるようになりました。

切り替えはサーバー管理者へご連絡ください。

コメントは受け付けていません。